Bug 1032701 - save command return value is non-zero on success
save command return value is non-zero on success
Status: CLOSED ERRATA
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (harness) (Show other bugs)
1.6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Greg Nichols
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-20 10:31 EST by Greg Nichols
Modified: 2014-05-21 15:19 EDT (History)
3 users (show)

See Also:
Fixed In Version: hwcert-client 1.6.5-20131120
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1023203
Environment:
Last Closed: 2014-05-21 15:19:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Brian Brock 2014-04-14 13:20:59 EDT
verified in 20140409.1
Comment 4 errata-xmlrpc 2014-05-21 15:19:18 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0532.html

Note You need to log in before you can comment on or make changes to this bug.