Bug 1033201 - [RHEL5.10.z] Error : EXT4-fs error (device sda8): ext4_ext_search_left: inode #8126473: (comm db2sysc) ix (60672) != EXT_FIRST_INDEX (0) (depth 1)! leads to DB2 instance to crash
Summary: [RHEL5.10.z] Error : EXT4-fs error (device sda8): ext4_ext_search_left: inode...
Keywords:
Status: CLOSED DUPLICATE of bug 1033548
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: e4fsprogs
Version: 5.10
Hardware: All
OS: Linux
urgent
high
Target Milestone: rc
: ---
Assignee: Eric Sandeen
QA Contact: Eryu Guan
URL:
Whiteboard:
Depends On: 873201 1014062 1022175
Blocks: 961026
TreeView+ depends on / blocked
 
Reported: 2013-11-21 17:10 UTC by Eric Sandeen
Modified: 2018-12-03 20:46 UTC (History)
19 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1014062
Environment:
Last Closed: 2013-11-22 11:11:50 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 173543 None None None Never

Comment 4 Ludek Smid 2013-11-22 11:11:50 UTC

*** This bug has been marked as a duplicate of bug 1033548 ***


Note You need to log in before you can comment on or make changes to this bug.