Bug 103508 - warning: user quagga does not exist - using root
Summary: warning: user quagga does not exist - using root
Status: CLOSED DUPLICATE of bug 102673
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: quagga   
(Show other bugs)
Version: 3.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jay Fenlason
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 97942
TreeView+ depends on / blocked
 
Reported: 2003-09-01 13:33 UTC by Harald Hoyer
Modified: 2014-08-31 23:25 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:58:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Harald Hoyer 2003-09-01 13:33:34 UTC
warning: user quagga does not exist - using root
warning: group quagga does not exist - using root
warning: user quagga does not exist - using root
warning: user quagga does not exist - using root
warning: group quagga does not exist - using root
warning: user quagga does not exist - using root
warning: group quagga does not exist - using root

Comment 1 Bill Nottingham 2003-09-01 17:16:34 UTC

*** This bug has been marked as a duplicate of 102673 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:58:22 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.