Bug 103683 - installation quit in anaconda
installation quit in anaconda
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-09-03 16:40 EDT by Shawn
Modified: 2007-04-18 12:57 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-09-04 12:00:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump file from error (56.48 KB, text/plain)
2003-09-03 16:43 EDT, Shawn
no flags Details

  None (edit)
Description Shawn 2003-09-03 16:40:45 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 
1.1.4322)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Try to install red hat linux 7.3 (publishers edition)
2.Enter all fields 
3.When it gets ready to install I get the error
    

Actual Results:  Got an Error messege

Expected Results:  It should have finished installing

Additional info:
Comment 1 Shawn 2003-09-03 16:43:17 EDT
Created attachment 94180 [details]
dump file from error
Comment 2 Michael Fulbright 2003-09-04 12:00:35 EDT
Please try a more recent version of Red Hat Linux since it will have many of
these issues addressed.

Note You need to log in before you can comment on or make changes to this bug.