Bug 1037716 - [GSS] (6.2.x) Upgrade JacORB 2.3.2.redhat-5 to 2.3.2.redhat-6
Summary: [GSS] (6.2.x) Upgrade JacORB 2.3.2.redhat-5 to 2.3.2.redhat-6
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build
Version: 6.2.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: CR1
: EAP 6.2.1
Assignee: Vaclav Tunka
QA Contact: Pavel Jelinek
URL:
Whiteboard:
Depends On: 1036819 1051273
Blocks: eap62-cp01-blockers
TreeView+ depends on / blocked
 
Reported: 2013-12-03 16:15 UTC by Brad Maxwell
Modified: 2018-12-03 20:52 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
: 1051273 (view as bug list)
Environment:
Last Closed: 2014-02-24 20:16:16 UTC
Type: Component Upgrade


Attachments (Terms of Use)

Description Brad Maxwell 2013-12-03 16:15:45 UTC
upgrade jacorb to R_2_3_2_jboss-6 or later to resolve the linked issues

Comment 4 Scott Mumford 2014-01-21 03:31:57 UTC
Marking for inclusion in 6.2.1 release notes.

Comment 5 Scott Mumford 2014-01-21 23:48:29 UTC
Disregard comment 4. Marking for exclusion from 6.2.1 release notes.

Comment 6 Nikoleta Hlavickova 2014-01-23 08:26:12 UTC
Verified with 6.2.1.CP.CR1-patch.


Note You need to log in before you can comment on or make changes to this bug.