Bug 103946 - quagga component missing from rawhide product
quagga component missing from rawhide product
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: distribution (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-09-08 05:23 EDT by Kaj J. Niemi
Modified: 2007-04-18 12:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-09-13 19:59:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kaj J. Niemi 2003-09-08 05:23:26 EDT
Description of problem:

Can't file bugs against quagga since it doesn't exist ;-)
Comment 1 Kaj J. Niemi 2003-09-13 19:59:12 EDT
The quagga component exists now. I'll resolve this.

Note You need to log in before you can comment on or make changes to this bug.