Bug 1043450 - PressZilla Bug
Summary: PressZilla Bug
Keywords:
Status: CLOSED DUPLICATE of bug 1041559
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Andrew Dahms
QA Contact: ecs-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-12-16 11:19 UTC by Vaclav Ehrlich
Modified: 2016-10-04 04:02 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Build Name: 12697, User Portal Guide-3.3-1 Build Date: 14-12-2013 01:28:23 Topic ID: 25066-566974 [Latest]
Last Closed: 2014-03-03 04:32:13 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Vaclav Ehrlich 2013-12-16 11:19:06 UTC
Selected Text: "https://[your manager's address]/ovirt-engine-files/spice/virt-viewer-x64-0.5.6.msi https://[your manager's address]/ovirt-engine-files/spice/virt-viewer-x86-0.5.6.msi"

Bug Details: 
Provided URL is not valid. Maybe  wrong virt-viewer version.

Comment 1 Andrew Dahms 2014-03-03 04:32:13 UTC
Dear Vaclav,

Thank you for raising this bug.

The content of this bug was also raised in Bug #1041559, where it has now been addressed.
Further contact shall take place in that bug; closing.

Kind regards,

Andrew

*** This bug has been marked as a duplicate of bug 1041559 ***


Note You need to log in before you can comment on or make changes to this bug.