Bug 1049201 - ghc-system-fileio-0.3.12 is available
Summary: ghc-system-fileio-0.3.12 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1096069
Alias: None
Product: Fedora
Classification: Fedora
Component: ghc-system-fileio
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jens Petersen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: f21:ok
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-07 08:22 UTC by Upstream Release Monitoring
Modified: 2014-08-27 08:53 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-27 08:53:38 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-01-07 08:22:13 UTC
Latest upstream release: 0.3.12
Current version/release in Fedora Rawhide: 0.3.11-1.fc21
URL: http://hackage.haskell.org/package/system-fileio

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Jens Petersen 2014-08-27 08:53:38 UTC

*** This bug has been marked as a duplicate of bug 1096069 ***


Note You need to log in before you can comment on or make changes to this bug.