Bug 1052711 - RHEL6 RPMs: Upgrade jboss-logmanager to 1.5.2.Final-redhat-1
Summary: RHEL6 RPMs: Upgrade jboss-logmanager to 1.5.2.Final-redhat-1
Keywords:
Status: CLOSED DUPLICATE of bug 1052717
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs
Version: 6.2.1
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: EAP 6.2.1
Assignee: Paul Gier
QA Contact: Katerina Odabasi
Russell Dickenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-13 22:13 UTC by Dustin Kut Moy Cheung
Modified: 2015-02-20 11:16 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-01-14 20:57:11 UTC
Type: ---


Attachments (Terms of Use)

Description Dustin Kut Moy Cheung 2014-01-13 22:13:22 UTC
Required upgrade.

Comment 1 Dustin Kut Moy Cheung 2014-01-14 20:57:11 UTC

*** This bug has been marked as a duplicate of bug 1052717 ***


Note You need to log in before you can comment on or make changes to this bug.