Bug 1055151 - ovirt-node >= 3.0.0 is needed by ovirt-node-plugin-vdsm-0.1.1-13.el6ev.noarch
Summary: ovirt-node >= 3.0.0 is needed by ovirt-node-plugin-vdsm-0.1.1-13.el6ev.noarch
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-node
Version: 3.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
urgent
Target Milestone: ---
: 3.3.0
Assignee: Fabian Deutsch
QA Contact: Pavel Stehlik
URL:
Whiteboard: infra
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-19 08:23 UTC by Pavel Stehlik
Modified: 2016-02-10 19:28 UTC (History)
10 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-02-03 13:17:47 UTC
oVirt Team: Infra
Target Upstream Version:


Attachments (Terms of Use)

Description Pavel Stehlik 2014-01-19 08:23:09 UTC
Description of problem:
 We are missing erratum for ovirt-node and ovirt-node-recipe in our channels.


Version-Release number of selected component (if applicable):
ovirt-node >= 3.0.0 is needed by ovirt-node-plugin-vdsm-0.1.1-13.el6ev.noarch
ovirt-node-recipe >= 2.6.0 is needed by ovirt-node-plugin-vdsm-recipe-0.1.1-13.el6ev.noarch
is32.2


How reproducible:
100%

Steps to Reproduce:
1. 
2.
3.

Actual results:


Expected results:


Additional info:

Comment 5 Barak 2014-02-03 13:17:47 UTC
This was actually solved by the first release 3.3.0

Hence moving to CLOSE CURRENTRELEASE


Note You need to log in before you can comment on or make changes to this bug.