Bug 1056 - need summary
need summary
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: aboot (Show other bugs)
5.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-02-06 00:52 EST by teejay
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-02-06 18:01:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description teejay 1999-02-06 00:52:47 EST
I've been looking for similar problems for days, and asking
gurus to no avail......
I can not install
boot disk begins loading and......

boot failed.

I give up, help!?

I BOUGHT the cd, created 4 different boot disks, removed
all cards in my pc one at a time, and all at the same time,
changed every option in the (phoenix) bios such as non pnp,
dos/other, etc etc. ????????????????????????????‰
Comment 1 David Lawrence 1999-02-06 18:01:59 EST
This is usually accounted to bad floppies or bad floppy drive. Try
using fresh diskettes or swapping the drive with a known good drive to
see if it helps.This is usually accounted to bad floppies or bad floppy drive. Try
using fresh diskettes or swapping the drive with a known good drive to
see if it helps.

Note You need to log in before you can comment on or make changes to this bug.