Bug 1057864 - version 5.01 available
Summary: version 5.01 available
Keywords:
Status: CLOSED DUPLICATE of bug 1013110
Alias: None
Product: Fedora
Classification: Fedora
Component: memtest86+
Version: 20
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-01-25 14:00 UTC by Kim Bisgaard
Modified: 2014-02-12 10:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-02-12 10:20:47 UTC


Attachments (Terms of Use)

Description Kim Bisgaard 2014-01-25 14:00:45 UTC
Description of problem:
Please update to newest upstream version

Comment 1 Jaroslav Škarvada 2014-02-12 10:20:47 UTC
It doesn't work / crash with recent GCCs. Upstream ticket already filled.

*** This bug has been marked as a duplicate of bug 1013110 ***


Note You need to log in before you can comment on or make changes to this bug.