Bug 10580 - Package descriptions in italian when using spanish installation
Package descriptions in italian when using spanish installation
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.2
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Matt Wilson
:
: 10579 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-04 10:14 EDT by mblanco
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-13 15:57:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mblanco 2000-04-04 10:14:34 EDT
Even when you have selected spanish as the language for the installation,
a lot of package descriptions appear in italian.
Comment 1 Bill Nottingham 2000-04-04 10:33:59 EDT
*** Bug 10579 has been marked as a duplicate of this bug. ***
Comment 2 Michael Fulbright 2000-07-13 15:57:52 EDT
Fixed in latest internal version.

Note You need to log in before you can comment on or make changes to this bug.