Bug 1063176 - [rhevm-doc-ja-JP] Packaging for 3.4
Summary: [rhevm-doc-ja-JP] Packaging for 3.4
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-doc
Version: 3.4.0
Hardware: All
OS: Linux
high
high
Target Milestone: ---
: 3.4.1
Assignee: Greg Sheremeta
QA Contact: Pavel Stehlik
URL:
Whiteboard: integration
Depends On:
Blocks: rhev3.4beta 1142926
TreeView+ depends on / blocked
 
Reported: 2014-02-10 08:46 UTC by Kiril Nesenko
Modified: 2014-09-18 12:24 UTC (History)
10 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-29 14:07:55 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2014:0961 normal SHIPPED_LIVE rhevm-doc-ja-JP 3.4.0 update 2014-07-29 18:07:29 UTC

Description Kiril Nesenko 2014-02-10 08:46:59 UTC
Description of problem:
Packaging for 3.4

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 3 Einav Cohen 2014-06-30 12:06:51 UTC
approved in virt-program meeting to push from asycn to first z-stream -> changing Target Release accordingly.

Comment 9 errata-xmlrpc 2014-07-29 14:07:55 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0961.html


Note You need to log in before you can comment on or make changes to this bug.