Bug 1072307 - remote database cannot be used
Summary: remote database cannot be used
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: oVirt
Classification: Retired
Component: ovirt-engine-installer
Version: 3.4
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: ---
: 3.4.0
Assignee: Alon Bar-Lev
QA Contact: Jiri Belka
URL:
Whiteboard: integration
: 1077653 (view as bug list)
Depends On:
Blocks: 1024889
TreeView+ depends on / blocked
 
Reported: 2014-03-04 11:04 UTC by Alon Bar-Lev
Modified: 2014-03-31 12:26 UTC (History)
8 users (show)

Fixed In Version: ovirt-engine-3.4.0_rc
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-03-31 12:26:31 UTC
oVirt Team: ---


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
oVirt gerrit 25315 0 None MERGED packaging: setup: fix remote database typo Never
oVirt gerrit 25319 0 None MERGED packaging: setup: fix remote database typo Never
oVirt gerrit 25320 0 None MERGED packaging: setup: fix remote database typo Never

Description Alon Bar-Lev 2014-03-04 11:04:11 UTC
due to code typo.

Comment 1 Jiri Belka 2014-03-18 13:12:33 UTC
*** Bug 1077653 has been marked as a duplicate of this bug. ***

Comment 2 Jiri Belka 2014-03-18 13:13:44 UTC
Log from ovirt-3.4.0-rc can be found here https://bugzilla.redhat.com/attachment.cgi?id=875887

Comment 3 Jiri Belka 2014-03-18 14:11:44 UTC
ok, av3 & rhel6.

Comment 4 Sandro Bonazzola 2014-03-31 12:26:31 UTC
this is an automated message: moving to Closed CURRENT RELEASE since oVirt 3.4.0 has been released


Note You need to log in before you can comment on or make changes to this bug.