Bug 1081535 - rubygem-axiom-types-0.1.1 is available
Summary: rubygem-axiom-types-0.1.1 is available
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: rubygem-axiom-types (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: Unspecified Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Ken Dreyer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: FutureFeature, Triaged
Depends On: 1006815 1081545
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-03-27 14:24 UTC by Upstream Release Monitoring
Modified: 2014-05-27 02:58 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-05-27 02:58:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-03-27 14:24:28 UTC
Latest upstream release: 0.1.1
Current version/release in Fedora Rawhide: 0.1.0-1.fc21
URL: http://rubygems.org/api/v1/gems/axiom-types.json

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Ken Dreyer 2014-04-04 16:46:52 UTC
The upstream gemspec depends on descendants_tracker v0.0.4 and thread_safe v0.3.1.


Note You need to log in before you can comment on or make changes to this bug.