Bug 10817 - "new message" crash
Summary: "new message" crash
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-14 12:08 UTC by cahier
Modified: 2014-03-17 02:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-18 16:19:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description cahier 2000-04-14 12:08:37 UTC
Install of RedHat6.2 (no update) with kde and gnome
Netscape 4.72-6 (but the bug is here with another version, 4.61 ...)
Workstation (nfs, ypbind)
When i run netscape: it's ok
When i run netscape messenger it's ok to.
If i want read my mails: it's always ok.
But if i want send a new message : crash:
The icon is always "pushed" and i'm forced to reboot my computer.
I see in /var/log/xxx, there is no trace about this bug.

What can i do?

Comment 1 Bill Nottingham 2000-04-17 15:16:59 UTC
I can't reproduce this here; sending messages with netscape
works OK.


Note You need to log in before you can comment on or make changes to this bug.