Bug 1084910 - LevelDB module fails on Windows and Solaris
Summary: LevelDB module fails on Windows and Solaris
Keywords:
Status: CLOSED DUPLICATE of bug 1020411
Alias: None
Product: JBoss Data Grid 6
Classification: JBoss
Component: Infinispan
Version: 6.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: ---
Assignee: Tristan Tarrant
QA Contact: Martin Gencur
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-04-07 08:32 UTC by Vitalii Chepeliuk
Modified: 2014-04-07 08:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-04-07 08:37:30 UTC
Type: Bug


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Issue Tracker ISPN-4189 0 Critical Open LevelDB module fails on Windows, Solaris and HP-UX machines 2014-07-08 13:45:05 UTC

Description Vitalii Chepeliuk 2014-04-07 08:32:43 UTC
See description of linked ISPN-4189

Comment 1 Vitalii Chepeliuk 2014-04-07 08:37:30 UTC

*** This bug has been marked as a duplicate of bug 1020411 ***


Note You need to log in before you can comment on or make changes to this bug.