Bug 1086396 - Please clone for EPEL7
Summary: Please clone for EPEL7
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: beesu
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-04-10 18:47 UTC by Dan Mashal
Modified: 2014-07-08 20:05 UTC (History)
2 users (show)

Fixed In Version: epic5-1.1.8-1.fc19
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-04-17 17:48:00 UTC
Type: Bug


Attachments (Terms of Use)

Description Dan Mashal 2014-04-10 18:47:26 UTC
caja-extensions depends on this package.

Comment 1 Fedora Update System 2014-04-10 18:51:37 UTC
epic5-1.1.8-1.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/epic5-1.1.8-1.el6

Comment 2 Fedora Update System 2014-04-10 18:51:45 UTC
epic5-1.1.8-1.fc19 has been submitted as an update for Fedora 19.
https://admin.fedoraproject.org/updates/epic5-1.1.8-1.fc19

Comment 3 Fedora Update System 2014-04-10 18:51:52 UTC
epic5-1.1.8-1.fc20 has been submitted as an update for Fedora 20.
https://admin.fedoraproject.org/updates/epic5-1.1.8-1.fc20

Comment 4 Dan Mashal 2014-04-10 18:53:18 UTC
Sorry about that, put the wrong bug.

Comment 5 Fedora Update System 2014-04-11 20:49:55 UTC
Package epic5-1.1.8-1.el6:
* should fix your issue,
* was pushed to the Fedora EPEL 6 testing repository,
* should be available at your local mirror within two days.
Update it with:
# su -c 'yum update --enablerepo=epel-testing epic5-1.1.8-1.el6'
as soon as you are able to.
Please go to the following url:
https://admin.fedoraproject.org/updates/FEDORA-EPEL-2014-1113/epic5-1.1.8-1.el6
then log in and leave karma (feedback).

Comment 7 Fedora Update System 2014-04-30 20:45:58 UTC
epic5-1.1.8-1.el6 has been pushed to the Fedora EPEL 6 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 8 Fedora Update System 2014-05-01 07:02:16 UTC
epic5-1.1.8-1.fc19 has been pushed to the Fedora 19 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 9 Tom "spot" Callaway 2014-07-08 20:05:04 UTC
beesu is built for epel-7.


Note You need to log in before you can comment on or make changes to this bug.