Bug 108783 - "Release Notes" button just displays: @import "/css/non_ns4.css";
"Release Notes" button just displays: @import "/css/non_ns4.css";
Status: CLOSED DUPLICATE of bug 108785
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-01 19:58 EST by Anders Kaseorg
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:59:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Anders Kaseorg 2003-11-01 19:58:06 EST
Description of problem:
I just started an HTTP install from
ftp.redhat.com/pub/redhat/linux/rawhide/i386, and clicking on the
"Release Notes" button in the graphical installer opens a window that
only contains:

        @import "/css/non_ns4.css";

How reproducible:
Always

Steps to Reproduce:
1. Start an install.
2. Click "Release Notes".
Comment 1 Jeremy Katz 2003-11-02 22:57:39 EST
Same root cause as bug 108785 anyway

*** This bug has been marked as a duplicate of 108785 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:59:37 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.