Bug 1088988 - Rebase xorg-x11-server-utils in RHEL 6.6
Summary: Rebase xorg-x11-server-utils in RHEL 6.6
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: xorg-x11-server-utils
Version: 6.6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Adam Jackson
QA Contact: Desktop QE
URL:
Whiteboard:
: 1070024 (view as bug list)
Depends On:
Blocks: 1077331
TreeView+ depends on / blocked
 
Reported: 2014-04-17 15:02 UTC by Kevin E. Martin
Modified: 2019-05-20 11:10 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-10-14 04:56:04 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2014:1376 normal SHIPPED_LIVE xcb-util, xorg-x11-drivers, and mesa bug fix and enhancement update 2014-10-14 01:11:03 UTC

Description Kevin E. Martin 2014-04-17 15:02:57 UTC
Rebase xorg-x11-server-utils in RHEL 6.6

Comment 1 Adam Jackson 2014-04-24 13:36:02 UTC
*** Bug 1070024 has been marked as a duplicate of this bug. ***

Comment 4 errata-xmlrpc 2014-10-14 04:56:04 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-1376.html


Note You need to log in before you can comment on or make changes to this bug.