Bug 10921 - Is anyone reading these POSTS at all ? Please Read # 10822 ?
Summary: Is anyone reading these POSTS at all ? Please Read # 10822 ?
Status: CLOSED DUPLICATE of bug 10265
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: passwd   
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL: http://bugzilla.redhat.com/bugzilla/s...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-19 15:44 UTC by dingof
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-19 20:54:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description dingof 2000-04-19 15:44:52 UTC
I have been posting the same bug for about 1 month now and yet everything
is fine and RESOLVED.  Please have a look at #10822

This morning I looked at #10822 and wow, it is now RESOLVED.
Yet I am still waiting for the answer, and for someone to read the
original POST.  I hope that your solutions are more adequate for
everyone else.  I just don't understand why you would not try to understand
the issue, before stating there is no problem at all.

Comment 1 Bill Nottingham 2000-04-19 20:54:59 UTC
It was resolved as a duplicate of the original bug report, which it
is.

This one will be resolved similarly.

*** This bug has been marked as a duplicate of 10265 ***


Note You need to log in before you can comment on or make changes to this bug.