Bug 10921 - Is anyone reading these POSTS at all ? Please Read # 10822 ?
Is anyone reading these POSTS at all ? Please Read # 10822 ?
Status: CLOSED DUPLICATE of bug 10265
Product: Red Hat Linux
Classification: Retired
Component: passwd (Show other bugs)
6.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Cristian Gafton
http://bugzilla.redhat.com/bugzilla/s...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-19 11:44 EDT by dingof
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-19 16:54:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description dingof 2000-04-19 11:44:52 EDT
I have been posting the same bug for about 1 month now and yet everything
is fine and RESOLVED.  Please have a look at #10822

This morning I looked at #10822 and wow, it is now RESOLVED.
Yet I am still waiting for the answer, and for someone to read the
original POST.  I hope that your solutions are more adequate for
everyone else.  I just don't understand why you would not try to understand
the issue, before stating there is no problem at all.
Comment 1 Bill Nottingham 2000-04-19 16:54:59 EDT
It was resolved as a duplicate of the original bug report, which it
is.

This one will be resolved similarly.

*** This bug has been marked as a duplicate of 10265 ***

Note You need to log in before you can comment on or make changes to this bug.