Bug 1094870 - Upgrade jboss-jstl-api_1.2_spec to 1.0.6.Final
Summary: Upgrade jboss-jstl-api_1.2_spec to 1.0.6.Final
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: EE
Version: 6.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ER5
: EAP 6.3.0
Assignee: Tomaz Cerar
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 1088423
TreeView+ depends on / blocked
 
Reported: 2014-05-06 16:22 UTC by Tomaz Cerar
Modified: 2014-08-06 14:34 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-06 14:34:22 UTC
Type: Component Upgrade


Attachments (Terms of Use)

Description Tomaz Cerar 2014-05-06 16:22:42 UTC
Component upgrade

Comment 3 Ondrej Lukas 2014-07-03 11:10:08 UTC
Verified in EAP 6.3.0.ER8. Note it was moved to ON_QA after ER8 testing cycle.


Note You need to log in before you can comment on or make changes to this bug.