Bug 1095163 - [RFE] Increase the port range allowed by iptables rules for spice connections to 250 ports
Summary: [RFE] Increase the port range allowed by iptables rules for spice connections...
Keywords:
Status: CLOSED DUPLICATE of bug 983088
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-setup
Version: 3.3.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Sandro Bonazzola
QA Contact: Pavel Stehlik
URL:
Whiteboard: integration
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-05-07 08:37 UTC by Jaison Raju
Modified: 2019-04-28 10:48 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-05-12 07:10:26 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Michal Skrivanek 2014-05-12 07:10:26 UTC

*** This bug has been marked as a duplicate of bug 983088 ***


Note You need to log in before you can comment on or make changes to this bug.