Bug 109590 - why does the rhn systray icon still ask to registre at rhn?
Summary: why does the rhn systray icon still ask to registre at rhn?
Status: CLOSED DUPLICATE of bug 109502
Alias: None
Product: Fedora
Classification: Fedora
Component: rhn-applet   
(Show other bugs)
Version: 1
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Daniel Veillard
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-11-09 21:49 UTC by Alex Thomsen Leth
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alex Thomsen Leth 2003-11-09 21:49:23 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1)
Gecko/20031030

Description of problem:
why registrer with redhat aqnymore

Version-Release number of selected component (if applicable):
4.1.16-1

How reproducible:
Always

Steps to Reproduce:
1. run the update ikon in the toolbar

Actual Results:  trying to registrer at rhn

Expected Results:  just download the newest packages

Additional info:

Comment 1 Daniel Veillard 2003-11-09 21:57:10 UTC

*** This bug has been marked as a duplicate of 109502 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:54 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.