Bug 110025 - Form and FormSection content types loaded into 'content' instead of 'forms'
Summary: Form and FormSection content types loaded into 'content' instead of 'forms'
Status: CLOSED DUPLICATE of bug 109947
Alias: None
Product: Red Hat Enterprise CMS
Classification: Retired
Component: content types (Show other bugs)
(Show other bugs)
Version: nightly
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: ccm-bugs-list
QA Contact: Jon Orris
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 106597
TreeView+ depends on / blocked
 
Reported: 2003-11-14 03:37 UTC by Jon Orris
Modified: 2007-04-18 16:59 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jon Orris 2003-11-14 03:37:59 UTC
Description of problem:
@37995

The Form and FormSection types are loaded into the first section,
'content', instead of 'forms'.

Comment 1 Daniel Berrange 2003-11-14 09:55:52 UTC

*** This bug has been marked as a duplicate of 109947 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:59 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.