Bug 1101022 - No config file nor systemd file
Summary: No config file nor systemd file
Keywords:
Status: CLOSED DUPLICATE of bug 1004916
Alias: None
Product: Fedora
Classification: Fedora
Component: activemq
Version: 20
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Sam Kottler
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-05-25 15:52 UTC by Michael S.
Modified: 2014-11-28 13:10 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-11-28 13:10:04 UTC
Type: Bug


Attachments (Terms of Use)

Description Michael S. 2014-05-25 15:52:26 UTC
Activemq rpm do not have a systemd file, nor configuration file.

Comment 1 Egon Kastelijn 2014-06-29 02:45:01 UTC
This bug looks a lot like bug 1004916

Comment 2 Peter Robinson 2014-11-28 13:10:04 UTC

*** This bug has been marked as a duplicate of bug 1004916 ***


Note You need to log in before you can comment on or make changes to this bug.