Bug 110173 - Auto Errata Update does not work
Auto Errata Update does not work
Status: CLOSED DUPLICATE of bug 98907
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: up2date (Show other bugs)
4.0
All Linux
medium Severity high
: ---
: ---
Assigned To: Adrian Likins
Fanny Augustin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-15 17:36 EST by Jules
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jules 2003-11-15 17:36:01 EST
Description of problem:

Auto Errata Update: x Automatic application of relevant errata

...yet systems do not update.

Wrote to customer service, they said file a bug report.
Comment 1 Martin C. Messer 2004-08-31 00:53:38 EDT

*** This bug has been marked as a duplicate of 98907 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:00:01 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.