Bug 110311 - patch gnome-mime-data-2.0.0-gimp.patch is not needed
patch gnome-mime-data-2.0.0-gimp.patch is not needed
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: gnome-mime-data (Show other bugs)
1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-18 04:11 EST by Leonid Kanter
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-11-18 04:14:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Leonid Kanter 2003-11-18 04:11:59 EST
Description of problem:

Current gimp package already has gimp-remote command, so this patch is
not needed any more.

Version-Release number of selected component (if applicable):

2.4.0-2
Comment 1 Leonid Kanter 2003-11-18 04:14:15 EST
sorry, it's already disabled in spec

Note You need to log in before you can comment on or make changes to this bug.