Bug 11084 - vsa i386 binary is missing the executable /usr/bin/vsa
Summary: vsa i386 binary is missing the executable /usr/bin/vsa
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Powertools
Classification: Retired
Component: 9wm   
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-27 22:20 UTC by yvoskok
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-08 14:18:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description yvoskok 2000-04-27 22:20:56 UTC
damn it.  just because you didn't put it in the list doesn't mean it's not
there!  The component 9wm is NOT the problem but you didn't let me select
vsa   (vsa-0.9.7-1.i386.rpm)

Comment 1 Tim Powers 2000-08-22 22:11:17 UTC
It's fixed in vsa-0.9.7-7.

Tim


Note You need to log in before you can comment on or make changes to this bug.