Bug 111480 - Size information always 0 kB
Size information always 0 kB
Status: CLOSED DUPLICATE of bug 107048
Product: Fedora
Classification: Fedora
Component: up2date (Show other bugs)
1
All Linux
medium Severity low
: ---
: ---
Assigned To: Adrian Likins
Fanny Augustin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-12-04 07:02 EST by Zakaria
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zakaria 2003-12-04 07:02:06 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1)
Gecko/20031030 Epiphany/1.0.4

Description of problem:
The size of package in up2date GUI, screen "Avaliable Package Updates"
always show 0 kB.


Version-Release number of selected component (if applicable):
rpm-4.1-1.06

How reproducible:
Always

Steps to Reproduce:
1. Start up2date
2. Press Forward until Avaliable Package Updates
3. See all available package are 0 kb
    

Additional info:
Comment 1 Aleksey Nogin 2003-12-10 14:44:37 EST

*** This bug has been marked as a duplicate of 107048 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:00:16 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.