Bug 1115038 - Build python-cpopen for 3.5 version
Summary: Build python-cpopen for 3.5 version
Keywords:
Status: CLOSED DUPLICATE of bug 1123152
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: python-cpopen
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: 3.5.0
Assignee: Yaniv Bronhaim
QA Contact: Pavel Stehlik
Ruediger Landmann
URL:
Whiteboard: infra
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-01 13:07 UTC by Douglas Schilling Landgraf
Modified: 2016-02-10 19:36 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-26 22:20:13 UTC
oVirt Team: Infra


Attachments (Terms of Use)

Description Douglas Schilling Landgraf 2014-07-01 13:07:52 UTC
Description of problem:

This bug is required in order to ship python-cpopen for 3.5 errata

Comment 1 Yaniv Bronhaim 2014-08-26 22:20:13 UTC

*** This bug has been marked as a duplicate of bug 1123152 ***


Note You need to log in before you can comment on or make changes to this bug.