Bug 1116996 - Provisioning templates should be set for all locations in Fortello
Summary: Provisioning templates should be set for all locations in Fortello
Keywords:
Status: CLOSED DUPLICATE of bug 1116082
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Content Management
Version: 6.0.4
Hardware: Unspecified
OS: Unspecified
unspecified
medium vote
Target Milestone: Unspecified
Assignee: Justin Sherrill
QA Contact: Katello QA List
URL: http://projects.theforeman.org/issues...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-07 19:09 UTC by Justin Sherrill
Modified: 2016-04-22 16:06 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-17 18:18:11 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Foreman Issue Tracker 5618 0 None None None 2016-04-22 16:06:58 UTC

Description Justin Sherrill 2014-07-07 19:09:50 UTC

Comment 1 Justin Sherrill 2014-07-07 19:09:52 UTC
Created from redmine issue http://projects.theforeman.org/issues/5618

Comment 3 Bryan Kearney 2014-07-07 20:05:39 UTC
Upstream bug assigned to jsherril@redhat.com

Comment 4 Bryan Kearney 2014-07-17 18:18:11 UTC

*** This bug has been marked as a duplicate of bug 1116082 ***


Note You need to log in before you can comment on or make changes to this bug.