Bug 1118283 - (6.3.x) Upgrade PicketLink from 2.5.3.SP9 to 2.5.3.SP10
Summary: (6.3.x) Upgrade PicketLink from 2.5.3.SP9 to 2.5.3.SP10
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: PicketLink
Version: 6.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ER10
: EAP 6.3.0
Assignee: Peter Skopek
QA Contact: Josef Cacek
Russell Dickenson
URL:
Whiteboard:
Depends On:
Blocks: 1117803 1117804
TreeView+ depends on / blocked
 
Reported: 2014-07-10 11:32 UTC by Peter Skopek
Modified: 2014-08-06 14:38 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-06 14:38:58 UTC
Type: Bug


Attachments (Terms of Use)

Description Peter Skopek 2014-07-10 11:32:37 UTC
upgrade PicketLink due to regressions.

Comment 4 Ondrej Lukas 2014-07-17 06:47:22 UTC
Verified in EAP 6.3.0.ER10.


Note You need to log in before you can comment on or make changes to this bug.