Bug 1119058 - bind-9.10.0-P2 is available
Summary: bind-9.10.0-P2 is available
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: bind
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Tomáš Hozza 🤓
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1147835 1172582 (view as bug list)
Depends On:
Blocks: 1181562
TreeView+ depends on / blocked
 
Reported: 2014-07-13 16:32 UTC by Upstream Release Monitoring
Modified: 2015-01-14 12:19 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-01-14 12:17:46 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-07-13 16:32:36 UTC
Latest upstream release: 9.10.0-P2
Current version/release in Fedora Rawhide: 9.9.5-7.P1.fc22
URL: http://ftp.isc.org/isc/bind9/cur/9.10/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Tomáš Hozza 🤓 2014-07-14 07:21:11 UTC
https://fedoraproject.org/wiki/Changes/BIND_9.10

Comment 2 Tomáš Hozza 🤓 2014-09-30 11:14:31 UTC
*** Bug 1147835 has been marked as a duplicate of this bug. ***

Comment 3 Tomáš Hozza 🤓 2014-12-10 12:34:20 UTC
*** Bug 1172582 has been marked as a duplicate of this bug. ***

Comment 4 Tomáš Hozza 🤓 2015-01-14 12:17:46 UTC
http://koji.fedoraproject.org/koji/buildinfo?buildID=603857


Note You need to log in before you can comment on or make changes to this bug.