Bug 1120287 - [Docs] Typo in Section 2.4.10 of Installation Guide
Summary: [Docs] Typo in Section 2.4.10 of Installation Guide
Keywords:
Status: CLOSED DUPLICATE of bug 1090985
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Docs Installation Guide
Version: 560
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Dan Macpherson
QA Contact: Dan Macpherson
URL:
Whiteboard:
Depends On:
Blocks: sat-docs
TreeView+ depends on / blocked
 
Reported: 2014-07-16 16:07 UTC by Thom Carlin
Modified: 2014-09-01 05:57 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-09-01 05:57:36 UTC


Attachments (Terms of Use)

Description Thom Carlin 2014-07-16 16:07:47 UTC
Description of problem:

There is a typo in Procedure 2.3.

Version-Release number of selected component (if applicable):

5.6

How reproducible:

Every time

Steps to Reproduce:
1. On Satellite 5.6 Installation Guide, examine Procedure 2.3, step 8
2.
3.

Actual results:

"[...]  add product subcriptions [...]"

Expected results:

"[...]  add product subscriptions [...]"

Additional info:

Comment 1 Dan Macpherson 2014-09-01 05:57:36 UTC
Marking as duplicate. Will be doing a refresh of the installation guide this week and this typo should be corrected.

*** This bug has been marked as a duplicate of bug 1090985 ***


Note You need to log in before you can comment on or make changes to this bug.