Bug 1121441 - Please update to the latest version
Summary: Please update to the latest version
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: lxc
Version: epel7
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
Assignee: Thomas Moschny
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-21 01:20 UTC by Christopher Meng
Modified: 2014-08-08 10:15 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-08 10:15:51 UTC


Attachments (Terms of Use)

Description Christopher Meng 2014-07-21 01:20:45 UTC
There is no sense to keep an old version in EPEL7 before the freeze.

Please, update to the latest version and tons of bugs in the bugzilla.

Comment 1 Robert Buchholz 2014-08-06 13:16:54 UTC
Very much agreed, 0.9 to 1.0 has been a huge jump in usability.

Comment 2 Thomas Moschny 2014-08-08 10:15:51 UTC
LXC has been updated to 1.0.5 in EPEL7, see
http://koji.fedoraproject.org/koji/buildinfo?buildID=551612


Note You need to log in before you can comment on or make changes to this bug.