Bug 1121820 - [Docs][Feature] How to deploy Self-Hosted Engine on iSCSI data centers
Summary: [Docs][Feature] How to deploy Self-Hosted Engine on iSCSI data centers
Keywords:
Status: CLOSED DUPLICATE of bug 1123951
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Andrew Burden
QA Contact: Lucy Bopf
URL:
Whiteboard:
Depends On:
Blocks: 1186585
TreeView+ depends on / blocked
 
Reported: 2014-07-22 01:36 UTC by Julie
Modified: 2015-02-10 02:52 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-10 02:52:19 UTC
oVirt Team: ---


Attachments (Terms of Use)

Description Julie 2014-07-22 01:36:58 UTC
Create a topic on deploying self-hosted engine on iSCSI data centers. Note that the storage domain needs to be on NFS or another storage device.

PRD bug:https://bugzilla.redhat.com/show_bug.cgi?id=1067162

Comment 1 Andrew Burden 2015-02-10 02:52:19 UTC

*** This bug has been marked as a duplicate of bug 1123951 ***


Note You need to log in before you can comment on or make changes to this bug.