Bug 1122025 - CDI annotations
Summary: CDI annotations
Keywords:
Status: CLOSED DUPLICATE of bug 1119780
Alias: None
Product: JBoss Data Grid 6
Classification: JBoss
Component: Infinispan
Version: 6.3.1
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 6.3.1
Assignee: Tristan Tarrant
QA Contact: Martin Gencur
URL: https://c.na7.visual.force.com/apex/C...
Whiteboard:
Depends On: 1119780
Blocks: 1119746 1121682
TreeView+ depends on / blocked
 
Reported: 2014-07-22 11:47 UTC by wfink
Modified: 2019-05-20 11:14 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1119780
Environment:
Last Closed: 2014-07-23 14:10:49 UTC
Type: Bug


Attachments (Terms of Use)

Comment 4 wfink 2014-07-23 14:10:49 UTC

*** This bug has been marked as a duplicate of bug 1119780 ***


Note You need to log in before you can comment on or make changes to this bug.