Bug 1122204 - Content View Environments column text overlaps into Status column
Summary: Content View Environments column text overlaps into Status column
Keywords:
Status: CLOSED DUPLICATE of bug 1112786
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: WebUI
Version: 6.0.3
Hardware: Unspecified
OS: Unspecified
unspecified
low vote
Target Milestone: Unspecified
Assignee: Walden Raines
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks: GSS_Sat6Beta_Tracker, GSS_Sat6_Tracker
TreeView+ depends on / blocked
 
Reported: 2014-07-22 18:51 UTC by Shannon Hughes
Modified: 2017-02-23 21:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-26 19:40:04 UTC


Attachments (Terms of Use)
css issue (15.28 KB, image/jpeg)
2014-07-22 18:51 UTC, Shannon Hughes
no flags Details

Description Shannon Hughes 2014-07-22 18:51:50 UTC
Created attachment 920018 [details]
css issue

Description of problem:

Minor issue with the bullets of the Content View Environments column text that is overlapping into the Status Column. See attached screenshot.

Comment 1 RHEL Product and Program Management 2014-07-22 18:54:02 UTC
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.

Comment 3 Walden Raines 2014-08-26 19:40:04 UTC
Duplicate of bug #1112786

*** This bug has been marked as a duplicate of bug 1112786 ***


Note You need to log in before you can comment on or make changes to this bug.