Bug 1122908 - Migration of a VM fails if another API allowed during migration takes a long time to finish
Summary: Migration of a VM fails if another API allowed during migration takes a long ...
Keywords:
Status: CLOSED DUPLICATE of bug 1100671
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt
Version: 6.0
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: rc
: ---
Assignee: Libvirt Maintainers
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 1083238
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-24 11:25 UTC by Jan Kurik
Modified: 2019-04-28 10:47 UTC (History)
21 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1083238
Environment:
Last Closed: 2014-07-24 11:43:29 UTC


Attachments (Terms of Use)

Description Jan Kurik 2014-07-24 11:25:01 UTC
This bug has been copied from bug #1083238 and has been proposed
to be backported to 6.5 z-stream (EUS).

Comment 3 Jiri Denemark 2014-07-24 11:43:29 UTC

*** This bug has been marked as a duplicate of bug 1100671 ***


Note You need to log in before you can comment on or make changes to this bug.