Bug 1123215 - Please Branch libftdi for EPEL7
Summary: Please Branch libftdi for EPEL7
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: libftdi
Version: epel7
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Lucian Langa
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-25 06:47 UTC by Robert Lightfoot
Modified: 2015-07-30 07:26 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-07-30 07:26:38 UTC


Attachments (Terms of Use)
fc20.src.rpm used successfully in mock (424.12 KB, application/x-rpm)
2014-07-25 07:20 UTC, Robert Lightfoot
no flags Details

Description Robert Lightfoot 2014-07-25 06:47:53 UTC
Please Branch libftdi for EPEL7

Comment 1 Robert Lightfoot 2014-07-25 07:20:19 UTC
Created attachment 920857 [details]
fc20.src.rpm used successfully in mock

Comment 2 Robert Lightfoot 2015-07-30 05:46:12 UTC
Bump this request is a year old.

Comment 3 Lucian Langa 2015-07-30 07:26:38 UTC
It's already fixed.
http://koji.fedoraproject.org/koji/buildinfo?buildID=582946


Note You need to log in before you can comment on or make changes to this bug.