Bug 1123631 - redis bundles lua
redis bundles lua
Status: CLOSED DUPLICATE of bug 788500
Product: Fedora
Classification: Fedora
Component: redis (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Silas Sewell
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2014-07-27 07:08 EDT by Remi Collet
Modified: 2014-07-27 08:38 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2014-07-27 08:38:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Remi Collet 2014-07-27 07:08:35 EDT
Per Guidelines, must use system library
Comment 1 Christopher Meng 2014-07-27 08:38:35 EDT

*** This bug has been marked as a duplicate of bug 788500 ***

Note You need to log in before you can comment on or make changes to this bug.