Bug 1123741 - spice_html5 useless bug for 3.5 errata
Summary: spice_html5 useless bug for 3.5 errata
Keywords:
Status: CLOSED DUPLICATE of bug 1123748
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: spice-html5
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 3.5.0
Assignee: Michal Skrivanek
QA Contact: Pavel Stehlik
URL:
Whiteboard: virt
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-28 07:20 UTC by Michal Skrivanek
Modified: 2014-07-28 23:31 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-28 07:37:01 UTC
oVirt Team: ---


Attachments (Terms of Use)

Description Michal Skrivanek 2014-07-28 07:20:16 UTC
ship the same as 3.4

Comment 1 Michal Skrivanek 2014-07-28 07:37:01 UTC

*** This bug has been marked as a duplicate of bug 1123748 ***


Note You need to log in before you can comment on or make changes to this bug.