Bug 1123881 - Upcomming rebase to 6.19.00
Summary: Upcomming rebase to 6.19.00
Keywords:
Status: CLOSED DUPLICATE of bug 1224014
Alias: None
Product: Fedora
Classification: Fedora
Component: tcsh
Version: 22
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Pavel Raiskup
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-28 14:24 UTC by Pavel Raiskup
Modified: 2015-05-28 13:20 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-05-28 13:20:21 UTC


Attachments (Terms of Use)

Description Pavel Raiskup 2014-07-28 14:24:08 UTC
I have done rebase for 6.18.02 beta (which is direct predecessor of 6.19.00).
For now, the work is done here:
$ git clone git://fedorapeople.org/~praiskup/tcsh-rebase-6.19.00

Comment 1 Jaroslav Reznik 2015-03-03 17:03:14 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 22 development cycle.
Changing version to '22'.

More information and reason for this action is here:
https://fedoraproject.org/wiki/Fedora_Program_Management/HouseKeeping/Fedora22

Comment 2 Pavel Raiskup 2015-05-28 13:20:21 UTC

*** This bug has been marked as a duplicate of bug 1224014 ***


Note You need to log in before you can comment on or make changes to this bug.