Bug 1124042 - elektra-0.8.7 is available
Summary: elektra-0.8.7 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1138248
Alias: None
Product: Fedora
Classification: Fedora
Component: elektra
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Christopher Meng
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-28 21:12 UTC by Upstream Release Monitoring
Modified: 2015-07-29 05:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-07-29 05:26:29 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-07-28 21:12:20 UTC
Latest upstream release: 0.8.7
Current version/release in Fedora Rawhide: 0.8.6-1.fc21
URL: http://www.libelektra.org/ftp/elektra/releases/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Christopher Meng 2014-08-01 07:49:21 UTC
Testing gtest. NotReady.

Comment 2 Christopher Meng 2015-07-29 05:26:29 UTC

*** This bug has been marked as a duplicate of bug 1138248 ***


Note You need to log in before you can comment on or make changes to this bug.