Bug 1124920 - Initial packaging of ovirt-node-plugin-hosted-engine
Summary: Initial packaging of ovirt-node-plugin-hosted-engine
Keywords:
Status: CLOSED DUPLICATE of bug 1059435
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-node-plugin-hosted-engine
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 3.5.0
Assignee: Fabian Deutsch
QA Contact: Virtualization Bugs
URL:
Whiteboard: node
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-30 15:47 UTC by Fabian Deutsch
Modified: 2016-02-10 20:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-31 11:53:38 UTC
oVirt Team: Node


Attachments (Terms of Use)

Description Fabian Deutsch 2014-07-30 15:47:46 UTC
Description of problem:
Initial import of the u/s package into d/s

Comment 1 Fabian Deutsch 2014-07-31 11:53:38 UTC

*** This bug has been marked as a duplicate of bug 1059435 ***


Note You need to log in before you can comment on or make changes to this bug.