Bug 1126210 - Update Zim to 0.61
Summary: Update Zim to 0.61
Keywords:
Status: CLOSED DUPLICATE of bug 1125910
Alias: None
Product: Fedora
Classification: Fedora
Component: Zim
Version: 20
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: ---
Assignee: Robin Lee
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-03 15:49 UTC by jibecfed
Modified: 2014-08-03 15:51 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-03 15:51:35 UTC


Attachments (Terms of Use)

Description jibecfed 2014-08-03 15:49:51 UTC
Hello,

A new version of Zim is available, can you please make it available for users ?

Access to source : http://zim-wiki.org/downloads/

I'll be pleased to test and give karma

Comment 1 jibecfed 2014-08-03 15:51:35 UTC
My bad, i missed a duplicate bug ..

*** This bug has been marked as a duplicate of bug 1125910 ***


Note You need to log in before you can comment on or make changes to this bug.