Bug 1126498 - RFE - request rubygem-awesome_print for EPEL
Summary: RFE - request rubygem-awesome_print for EPEL
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: rubygem-awesome_print
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Mike Orazi
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-04 15:16 UTC by Steve Traylen
Modified: 2019-11-07 08:42 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-11-07 08:42:45 UTC
Type: Bug


Attachments (Terms of Use)

Description Steve Traylen 2014-08-04 15:16:36 UTC
Hi,

Please could you consider an epel6 and 7 build?

Steve

Comment 2 Steve Traylen 2019-11-07 08:42:45 UTC
Can't remember why I requested this.


Note You need to log in before you can comment on or make changes to this bug.