Bug 1129859 - Document pcs cluster config backup/restore
Summary: Document pcs cluster config backup/restore
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-High_Availability_Add-On_Reference
Version: 7.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: ---
Assignee: Steven J. Levine
QA Contact: ecs-bugs
URL:
Whiteboard:
: 1138242 (view as bug list)
Depends On: 1024492 1138242
Blocks: 1111381
TreeView+ depends on / blocked
 
Reported: 2014-08-13 19:39 UTC by Steven J. Levine
Modified: 2019-03-06 01:13 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1024492
Environment:
Last Closed: 2017-02-27 15:09:23 UTC


Attachments (Terms of Use)

Comment 1 Steven J. Levine 2014-10-23 17:13:00 UTC
*** Bug 1138242 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.